• 17 maart 2021 om 07:25

    Ja zie, dat komt, gisteren een lang stuk getikt hier en op verzenden gedrukt, maar geen nieuw topic. Daar ging iets mis!

  • 17 maart 2021 om 07:26

    ja dus..curieus, maar het ligt ongetwijfeld aan mij ;p

  • 17 maart 2021 om 12:48

    nee hoor, ik wilde mijn werkzaamheden aan de XTZ hier ook delen maar door verdwijnen van tekst en foto’s heb ik er vanaf gezien.

    Er is ook wel een topic over forum problemen.

  • 17 maart 2021 om 15:08

    ja dus..curieus, maar het ligt ongetwijfeld aan mij ;p

    Nee hoor, ligt niet (perse) aan jou.
    Dit is idd. al veel vaker gemeld, soms werkt het prima, soms ook niet.
    Ik denk dat de contributie binnenkort maar eens omhoog moet.

    Misschien moeten we alles van vóór 2019 (van de de website) verwijderen en elders opslaan, zodat je daar alleen op aanvraag nog naar terug kunt.
    Wie weet draait alles dan weer (wat sneller).

    Ik zie zelfs nog een bericht van Rens. S uit 2005..

  • 18 maart 2021 om 07:15

    Het is hier net als in een klooster, niet teveel zeggen.

  • 18 maart 2021 om 10:12

    Helder verhaal! Ik probeer t eens zonder fotos :p

  • 18 maart 2021 om 14:11

    Beter type je je verhaal ergens in een ander bestand en knip en plak je het naar dta.

    Foto`s toevoegen kan je beter in een volgende post doen zodat je 1e post blijft staan.

    Ben dit probleem al diverse keren tegen gekomen en idd denk je dan al snel van ….laat maar…

    Succes

  • 18 maart 2021 om 16:53

    Dat is de oplossing! ik heb de foto’s die ik erbij wilde plaatsen eronder gezet, hoera